Mod pour voler compatible 1.5.01 ?

Discussion dans 'Aide pour les mods' créé par teiseken, 30 Avril 2011.

  1. teiseken Membre actif

    Salut les mineurs !!! :D

    Je cherche un Mod pour voler compatible 1.5.01.
    Une idée ?
  2. Darki Responsable Mods

    J'ai trouver ce lien sur youtube, mais je ne l'ai pas test :?
    Petite précision : il faut le Modloader ;)

    Les liens sont dans les mots surlignés, cliques dessus :)
  3. teiseken Membre actif

Partager cette page