Accepte plusieurs version

Discussion dans 'Aide pour les plugins' créé par Mine_Stephanie, 7 Octobre 2016.

  1. Mine_Stephanie Membre actif

    Bonjour

    Je cherche un plugin qui accepte la version 1.8 / 1.9 et 1.10

    Parce que j'ai actuellement viaversion, les version 1.8 et 1.9 arrive a ce connecter, mais pas les version 1.10

    Merci de votre aide

    Stéphanie_FL
  2. Ahzrod Membre apprécié

    Bonjour je te conseille vivement de faire appelle à un développeur expérimenté, car le plugin que tu utilises actuellement n'est plus utilisable chez Minecraft. Il détruit ton serveur peu à peu causant quelques lags , des crash et des trous noirs sans que tu t'en rendes compte.
  3. ph1823 Membre actif

    Bonjour, ViaVersion est tout a fait utilisable pour la 1.8 1.9 & 1.10 a tu tenté la dernière version proposé par spigot?

Partager cette page